通达信公式源码大全

求通达信公式源码:公式找出‘过去10天内所有先于大盘见低点的个股’,谢谢!

你可以去参考参考“金融点评网”,里有个股诊断功能,里面有效的分析了大盘及个股压力位支撑位及消息面分析,一切都是免费的。

谁有通达信的济安线指标公式源代码

[通达信] 通达信济安线主图源码公式:
通达信济安线主图源码公式
AA:=ABS((2*CLOSE+HIGH+LOW)/4-MA(CLOSE,N))/MA(CLOSE,N);
济安线:DMA((2*CLOSE+LOW+HIGH)/4,AA),LINETHICK3,COLORMAGENTA;
CC:=(CLOSE/济安线);
MA1:=MA(CC*(2*CLOSE+HIGH+LOW)/4,3);
MAAA:=((MA1-济安线)/济安线)/3;
TMP:=MA1-MAAA*MA1;
J:IF(TMP<=济安线,济安线,DRAWNULL),LINETHICK3,COLORCYAN;
A:TMP,LINETHICK2,COLORYELLOW;
X:IF(TMP<=济安线,TMP,DRAWNULL),LINETHICK2,COLORGREEN

强势龙头个股通达信指标公式源码

主动撤单证券公司收取一元手续费

求通达信选股公式,源码如下

VAR2:=(2*CLOSE+HIGH+LOW)/4;
VAR3:=IF(YEAR>=2099 AND MONTH>2,0,1);
VAR4:=LLV(LOW,5);
VAR5:=HHV(HIGH,4);
散户:=EMA((VAR2-VAR4)/(VAR5-VAR4)*100,4)*VAR3;
庄家:=EMA(0.667*REF(散户,1)+0.333*散户,2)*VAR3;
CROSS(散户,庄家)&&散户<30;

通达信超精准买逃主图指标公式怎么用?

将指标拷贝到公式里,一条公式代表一条线,看一下备注。

通达信的最佳买点,看盘主图,反线主图的指标在哪里

混饭吃导电性